[PDF&VCE] Ensure Pass 640-878 Exam With Lead2pass New 640-878 Brain Dumps (101-110)

2016 November Cisco Official New Released 640-878 Dumps in Lead2pass.com!

100% Free Download! 100% Pass Guaranteed!

How to 100% pass 640-878 exam? Lead2pass 640-878 dump is unparalleled in quality and is 100% guaranteed to make you pass 640-878 exam. All the 640-878 exam questions are the latest. Here are some free share of Cisco 640-878 dumps.

Following questions and answers are all new published by Cisco Official Exam Center: http://www.lead2pass.com/640-878.html

QUESTION 101
What does the command ‘rep admin vlan 100’ accomplish?

A.    confines flooding of REP messages to VLAN 100
B.    reserves REP admin VLAN to 100 so that no REP messages are sent on VLAN 100
C.    forces VLAN 100 into a REP block state
D.    this is an invalid command

Answer: A

QUESTION 102
After configuring Q-in-Q on a new interface, the customer has requested that the IOS version and remote model also be viewable via the trunk. What additional command would need to be applied to both sides of the Q-in-Q trunk?

A.    l2protocol-tunnel cdp
B.    l2protocol-tunnel stp
C.    l2protocol-tunnel vtp
D.    l2protocol-tunnel lldp
E.    l2protocol-tunnel odr

Answer: A

QUESTION 103
Refer to the exhibit. What additional configuration is required to enable inter-VLAN routing for VLANs 10 and 20 on the Cisco ME 3400 switch using the Metro IP Access image?
 

A.    interface Fa0/1
ip address 192.168.10.1 255.255.255.0
!
interface Fa0/2
ip address 192.168.20.1 255.255.255.0
!
B.    interface Fa0/1
ip address 192.168.10.1 255.255.255.0
!
interface Fa0/2
ip address 192.168.20.1 255.255.255.0
!
router eigrp 1
network 192.168.10.0
network 192.168.20.0
!
C.    interface vlan 10
ip address 192.168.10.1 255.255.255.0
!
interface vlan 20
ip address 192.168.20.1 255.255.255.0
!
D.    interface Fa0/1
encapsulation dot1q 10
ip address 192.168.10.1 255.255.255.0
!
interface Fa0/2
encapsulation dot1q 20
ip address 192.168.20.1 255.255.255.0
!

Answer: C

QUESTION 104
What three statements about REP configurations on a Cisco ME 3400 switch port are true? (Choose three.)

A.    The port must be an NNI type and must be in trunk mode.
B.    The rep segment number command is used to enable REP on the switch port.
C.    A REP segment cannot be wrapped into a ring topology.
D.    The port where the segment terminates is called the edge port.
E.    If a failure occurs within the segment, the blocked port goes to the forwarding state
F.    Ports are never blocked in a given segment

Answer: ABD

QUESTION 105
Refer to the configuration output below. OSPFv2 is already configured on a customer router and the customer is requesting that OSPFv3 be added. What configuration is needed in order to add OSPFv3 to the fastethernet0/0 interface?
Configuration:
ipv6 router ospf 1
router-id 209.165.200.227
area 2 nssa
interface fastethernet0/0
ip address 2001:DB8:0:7::

A.    interface FastEthernet0/0
ipv4 ospf 1 area 2
B.    interface FastEthernet0/0
ipv6 ospf 1 area 2
C.    interface FastEthernet0/0
ipv6 1 area 2
D.    interface FastEthernet0/0
area 2 ospf 1 ipv6

Answer: B

QUESTION 106
What is the foundation architecture of Cisco Next Generation Networks?

A.    IP/MPLS
B.    IP SLA
C.    TRILL
D.    REP

Answer: A

QUESTION 107
Refer to the configuration snippet below. A new IOS-XR router is being added to the network. What command is required to enable the Label Distribution Protocol on interface GigabitEthernet 0/3/0/0?
Configuration:
mpls ldp
router-id 209.165.200.226

A.    interface GigabitEthernet0/3/0/0
mpls ldp
B.    mpls ldp
interface GigabitEthernet0/3/0/0
C.    interface GigabitEthernet0/3/0/0
ldp enable
D.    ldp
interface GigabitEthernet0/3/0/0

Answer: B

QUESTION 108
Refer to the exhibit. A network engineer implemented these configurations. However, Intermediate System-to- Intermediate System (IS-IS) neighbors are unable to establish. What is the reason for this error?
 

A.    missing router IS-IS x command
B.    missing IP router IS-IS command
C.    missing network mask
D.    missing network statement
E.    missing MTU matching value

Answer: B

QUESTION 109
Refer to the exhibit. A new customer is not receiving routes from the Provider Edge router. What command needs to be added to advertise routes?

A.    route-policy (route group) in
B.    route-policy (route group) out
C.    route-map (route group) in
D.    prefix-list (prefix-list) in
E.    prefix-list (prefix-list) out

Answer: B

QUESTION 110
Refer to the exhibit. A network engineer configured BGP PE to CE neighbor sessions with the commands shown. What does ‘address-family ipv4 vrf vrf-cisco’ from the configuration allow?

A.    activates the advertisement of the IPv4 address family
B.    defines customer’s routing context
C.    specifies a network and mask to announce in VRF-Cisco
D.    redistribute VRF-Cisco

Answer: B

Always up-to-date Lead2pass 640-878 VCE – everything you need for your Cisco 640-878 exam to pass. Our Cisco 640-878 software allows you to practise exam dumps in real 640-878 exam environment. Welcome to choose.

640-878 new questions on Google Drive: https://drive.google.com/open?id=0B3Syig5i8gpDaXpIV25OZHQtMkE

2016 Cisco 640-878 exam dumps (All 133 Q&As) from Lead2pass:

http://www.lead2pass.com/640-878.html [100% Exam Pass Guaranteed]

Lead2pass Testking Pass4sure Actualtests Others
$99.99 $124.99 $125.99 $189 $29.99-$49.99
Up-to-Dated
Real Questions
Error Correction
Printable PDF
Premium VCE
VCE Simulator
One Time Purchase
Instant Download
Unlimited Install
100% Pass Guarantee
100% Money Back