[PDF&VCE] Ensure Pass 640-878 Exam With Lead2pass New 640-878 Brain Dumps (81-90)

2016 November Cisco Official New Released 640-878 Dumps in Lead2pass.com!

100% Free Download! 100% Pass Guaranteed!

How to 100% pass 640-878 exam? Lead2pass provides the guaranteed 640-878 exam dumps to boost up your confidence in 640-878 exam. Successful candidates have provided their reviews about our 640-878 dumps. Now Lead2pass supplying the new version of 640-878 VCE and PDF dumps. We ensure our 640-878 exam questions are the most complete and authoritative compared with others’, which will ensure your 640-878 exam pass.

Following questions and answers are all new published by Cisco Official Exam Center: http://www.lead2pass.com/640-878.html

QUESTION 81
Hotspot Question

 

Answer: multiple spanning-tree protocol
Expalantion:
Use the “show spanning-tree” command to see the “Spanning tree enabled protocol mstp” output.

Answer: S78 port Fa0/23
Expalantion:
Use the “show spanning-tree mst” command on each switch to find the port status that shows BLK for VLAN 70.

Answer: vlan 80
Expalantion:
Use the “show spanning-tree mst” command on each switch to see the vlans mapped to each MST.

Answer:
Priority 32768 and MAC address e8ba.70b5.6c00
Use the “show spanning-tree mst” command on each switch to find the root port and the priority.

QUESTION 82
While looking at a Cisco CRS syslog, you see this message:

%ROUTING-FIB-1-FIBTBLINIT

Based on the message alone, should you consider it a high-priority message?

A.    Yes, because router syslog messages require immediate action.
B.    Yes, because the severity of the syslog message requires immediate action.
C.    No, because router syslog messages are informational only.
D.    No, because the severity of the syslog message is informational only.

Answer: B

QUESTION 83
Which one of the following statements is true for syslog messages?

A.    A syslog packet is limited to 1024 bytes.
B.    Syslog messages use UDP port 520.
C.    At the application layer, syslog sends acknowledgments.
D.    Syslog is a peer-to-peer protocol.

Answer: A

QUESTION 84
Lab Simluation

Answer:

conf t
int loopback 0
no shut
ipv4 address 10.7.1.1 255.255.255.255
ipv6 address 2001:db8:10:7:1::1/128
int Gi0/0/0/1
no shut
ipv4 address 192.168.178.70 255.255.255.0
ipv6 address 2001:DB8:192:168:178::70/64
commit
router bgp 65001
address-family ipv4 unicast
redistribute connected
neighbor 10.8.1.1
remote-as 65001
update-source loopback 0
commit
exit
address family ipv6 unicast
redistribute connected
neighbor 2001:db8:10:8:1::1
remote-as 65001
update-source loopback 0
commit

QUESTION 85
Which of these items enables an agent to notify the management station of significant events by sending an unsolicited message?

A.    syslog message
B.    SNMP trap
C.    managed object code
D.    RMON notification

Answer: B

QUESTION 86
What are three common problems related to sessions not establishing between iBGP neighbors? (Choose three.)

A.    Incorrect MAC-address configured
B.    Unable to reach IP
C.    Network is not configured under router bgp x configuration
D.    Access list
E.    Firewall blocking all TCP traffic
F.    Redistribution is not configured under router bgp x configuration

Answer: BDE

QUESTION 87
Which three are correct statements based on the BGP configuration below? (Choose three.)

Router#config t
Router(config)#router bgp 1
Router(config-router)#neighbor 1.1.1.1 remote-as 1
Router(config-router)#neighbor 3.3.3.3 remote-as 2

A.    local AS is 1
B.    local AS is 2
C.    neighbor 1.1.1.1 remote-as 1 is iBGP peer
D.    neighbor 1.1.1.1 remote-as 1 is eBGP peer
E.    neighbor 3.3.3.3 remote-as 2 is iBGP peer
F.    neighbor 3.3.3.3 remote-as 2 is eBGP peer
G.    neighbor 2.2.2.2 remote-as 2 is iBGP peer
H.    neighbor 2.2.2.2 remote-as 2 is eBGP peer

Answer: ACF

QUESTION 88
A network administrator is troubleshooting an issue whereupon they able to ping the web server, but unable to web browse to the same web server. When the administrator telnets to the webserver on port 80, the administrator gets a connection refused message. At which three layers of the OSI model does the problem exist? (Choose three.)

A.    Layer 1
B.    Layer 2
C.    Layer 3
D.    Layer 4
E.    Layer 5
F.    Layer 6
G.    Layer 7

Answer: DEG

QUESTION 89
A network engineer is trying to determine the mac address of a server attached to a switchport on a Cisco Catalyst 6500 Switch. The interface is connected, but no MAC address is present. The server has an IP address of 169.x.x.x. At which layer of the OSI Model does the problem exist?

A.    Layer 1
B.    Layer 2
C.    Layer 3
D.    Layer 4
E.    Layer 5
F.    Layer 6
G.    Layer 7

Answer: A

QUESTION 90
A company begins offering SIP and PRI trunks to customers. Which type of Service Provider is this?

A.    Managed Service Provider
B.    Internet Service Provider
C.    Telecommunications Service Provider
D.    Distributed Networking Service Provider

Answer: C

All the 640-878 braindumps are updated. Get a complete hold of 640-878 PDF dumps and 640-878 practice test with free VCE player through Lead2pass and boost up your skills.

640-878 new questions on Google Drive: https://drive.google.com/open?id=0B3Syig5i8gpDaXpIV25OZHQtMkE

2016 Cisco 640-878 exam dumps (All 133 Q&As) from Lead2pass:

http://www.lead2pass.com/640-878.html [100% Exam Pass Guaranteed]

Lead2pass Testking Pass4sure Actualtests Others
$99.99 $124.99 $125.99 $189 $29.99-$49.99
Up-to-Dated
Real Questions
Error Correction
Printable PDF
Premium VCE
VCE Simulator
One Time Purchase
Instant Download
Unlimited Install
100% Pass Guarantee
100% Money Back